problème nouveau pod

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème nouveau pod

Message  Patatoine le Dim 13 Mar 2011 - 0:40

Je viens de changé mon pod, mon ancien le moteur était à 45°(eagle racing), le nouveau le moteur est couché le soucis je ne peut plus mettre mon axe de roue, il est trop court!!!!Normal?comment faite vous? je suis pas le seul à avoir ce pod.....Merci
avatar
Patatoine
Pod alu, Xspeed et jantes larges
Pod alu, Xspeed et jantes larges

Messages : 51
Date d'inscription : 05/04/2010
Age : 44
Localisation : demainville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème nouveau pod

Message  stf3i le Dim 13 Mar 2011 - 0:46

le diff n'est pas le même entre le classique et la version lm =>plus long et c'est pour ça que ça ne va pas...
avatar
stf3i
Stock jaune, gommes tendres et couvertures chauffantes
Stock jaune, gommes tendres et couvertures chauffantes

Messages : 114
Date d'inscription : 04/11/2010
Age : 44
Localisation : ver les chartres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème nouveau pod

Message  Patatoine le Dim 13 Mar 2011 - 11:30

donc il faut que j'achete un axe lm?
avatar
Patatoine
Pod alu, Xspeed et jantes larges
Pod alu, Xspeed et jantes larges

Messages : 51
Date d'inscription : 05/04/2010
Age : 44
Localisation : demainville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème nouveau pod

Message  Oggy le Dim 13 Mar 2011 - 11:31

Lut,
Oui il te faut un axe de diff. LM.
avatar
Oggy
FETté total, diff à pignons et pneus mousse

Messages : 257
Date d'inscription : 03/10/2010
Age : 39
Localisation : Le coudray

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème nouveau pod

Message  Kevin le Dim 13 Mar 2011 - 11:32

Ouais, les diff LM sont plus long....

Tu doit pouvoir racheter que l'axe de diff'; et pas le diff complet....
avatar
Kevin
FETté total, diff à bille tungstène et pneus mousse
FETté total, diff à bille tungstène et pneus mousse

Messages : 194
Date d'inscription : 17/01/2011
Age : 32
Localisation : Chartres

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème nouveau pod

Message  Patatoine le Dim 13 Mar 2011 - 17:16

ok thank you Very Happy il pourrai le dire quand mêmes Wink
avatar
Patatoine
Pod alu, Xspeed et jantes larges
Pod alu, Xspeed et jantes larges

Messages : 51
Date d'inscription : 05/04/2010
Age : 44
Localisation : demainville

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème nouveau pod

Message  Zak le Dim 13 Mar 2011 - 22:57

Qui ça "il" ???
avatar
Zak
Admin

Messages : 1209
Date d'inscription : 04/04/2010
Age : 47
Localisation : CHARTRES

Voir le profil de l'utilisateur http://sites.google.com/site/zonezakkat/

Revenir en haut Aller en bas

Re: problème nouveau pod

Message  Oggy le Lun 14 Mar 2011 - 8:54

Zak a écrit:Qui ça "il" ???

Lut,

Je pense qu'il parle des vendeurs.
Mais normalement, c'est écrit sur l'embalage du pod.
avatar
Oggy
FETté total, diff à pignons et pneus mousse

Messages : 257
Date d'inscription : 03/10/2010
Age : 39
Localisation : Le coudray

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: problème nouveau pod

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum